OCaml Forge

Forum: ocaml-efl-1.13.0-released

Posted by: Alexis Bernadet
Date: 2015-03-16 22:40
Summary:OCaml EFL 1.13.0 released
Project:OCaml EFL

Like the previous version, only version 1.8 and higher of the EFL and Elementary are required to build this version of OCaml EFL.

Latest News

OCaml EFL 1.18.0 released

Alexis Bernadet - 2016-11-22 16:40 -

OCaml EFL 1.17.0 released

Alexis Bernadet - 2016-02-22 20:51 -

OCaml EFL 1.13.0 released

Alexis Bernadet - 2015-03-16 22:40 -

OCaml EFL 1.12.0 released

Alexis Bernadet - 2014-12-13 23:00 -

OCaml EFL 1.11.0 released

Alexis Bernadet - 2014-08-25 10:01 -

Discussion Forums: ocaml-efl-1.13.0-released

Monitor Forum | Start New Thread Start New Thread