OCaml Forge

Forum: regstab-1.4

Posted by: Vincent Aravantinos
Date: 2009-09-29 07:41
Summary:RegSTAB 1.4
Project:RegSTAB

RegSTAB install is much easier. As a consequence it now works natively on Windows, and does not require Ocaml 3.11 anymore.

Latest News

RegSTAB 2.0.0 released

Vincent Aravantinos - 2012-05-06 15:34 -

RegSTAB 1.4.6 released

Vincent Aravantinos - 2010-11-20 17:31 -

RegSTAB 1.4.4 released

Vincent Aravantinos - 2010-05-19 16:26 -

RegSTAB 1.4.2 released !

Vincent Aravantinos - 2009-12-09 19:26 -

RegSTAB 1.4

Vincent Aravantinos - 2009-09-29 07:41 -

Discussion Forums: regstab-1.4

Monitor Forum | Start New Thread Start New Thread